Login

XactAnalysis SP

Configuration requise pour XactAnalysis

L’exécution de XactAnalysis requiert l’utilisation de Microsoft Internet Explorer version 11, Microsoft Edge, ou la version la plus récente de Chrome, et l’activation des scripts actifs et des fichiers témoins (cookies) dans le navigateur.