Login

Configuration du système requise pour XactAnalysis

L'exécution de XactAnalysis nécessite que vous utilisiez Microsoft Internet Explorer 11, Microsoft Edge, ou la plus récente version de Chrome. Autre point important : l’option Active Scripting et les cookies doivent être activés sur votre navigateur.

Afficher notre calendrier de distribution pour connaître les dates des versions à venir.